关闭

新浪sae开发微信公众号所需软件的版本

标签: androidsae微信公众号
345人阅读 评论(0) 收藏 举报
分类:

需要的软件

JDK1.6(新浪sae不支持JDK1.7)

Eclipse IDE for java EE developer(必须是for java ee版本,)

tomcat(最好用安装版,tomcat6或tomcat7都ok)

欢迎指错

具体环境搭建以及例子参见http://v.csdn.hudong.com/s/article.html?arcid=15818649

0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场