关闭

iis和系统必须配套安装

222人阅读 评论(0) 收藏 举报

IIS6.0只能装在win2003之中,你就算把这些东西复制进去,装好也用不了。windows XP Professional Service Pack 2用的是IIS5.1 IIS是要配套装的

 

win2000-->IIS 5.0

winxp--->IIS 5.1

win2003---->IIS6.0

为什么不配套,非要装不对应的呢?就算你强制装进去也用不了


0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:734856次
    • 积分:10981
    • 等级:
    • 排名:第1501名
    • 原创:480篇
    • 转载:10篇
    • 译文:0篇
    • 评论:29条
    文章分类
    最新评论