编译GCC-4.3.2的错误及解决方案

原创 2015年11月18日 18:35:20

错误提示

configure: error: Building GCC requires GMP 4.2+, MPFR 2.3.1+ and MPC 0.8.0+.

版权声明:本文为博主原创文章,未经博主允许不得转载。 举报

相关文章推荐

ARM-Linux-gcc4.3.2交叉编译错误问题

本博文针对arm-linux-gcc4.3.2版本的交叉编译工具出现的常见错误,进行了整理,总结。开发环境: ARM9 (JZ2440开发板) 开放平台: Ubuntu14.04 交叉编译工具: ...

android 内核编译,arm-eabi-gcc command not found,解决方案

ubuntu 1110  32bit 在执行make的时候 还是有 报错 信息,如下: david@ubuntu:~/Desktop/goldfish$ make mak...
返回顶部
收藏助手
不良信息举报
您举报文章:深度学习:神经网络中的前向传播和反向传播算法推导
举报原因:
原因补充:

(最多只允许输入30个字)