关闭

ld: -pie can only be used when targeting iOS 4.2 or later clang: error: linker command failed with e

164人阅读 评论(0) 收藏 举报
分类:
把Deployment Target 改为4.3或以后 
图片:屏幕快照 2014-10-13 16.56.51.png 
0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:6663次
    • 积分:441
    • 等级:
    • 排名:千里之外
    • 原创:39篇
    • 转载:0篇
    • 译文:0篇
    • 评论:0条
    文章分类
    文章存档