关闭

unable to resolve target android 21

250人阅读 评论(0) 收藏 举报
分类:

版本太低或者太高:

版本太低:在路径F:\adt-bundle-windows-x86_64-20130917\sdk\platforms里面加一个android-21就可以解决

版本太高:直接将项目project.properties文件里面改成target=android-21


查看目前已有版本:


0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:13630次
    • 积分:290
    • 等级:
    • 排名:千里之外
    • 原创:10篇
    • 转载:38篇
    • 译文:0篇
    • 评论:2条
    文章分类
    最新评论