关闭

volley为什么能够支持android-6.0

734人阅读 评论(0) 收藏 举报
分类:

useLibrary 'org.apache.http.legacy'


在build.gradle 


android 节点下添加支持即可。


android {
    useLibrary 'org.apache.http.legacy'
}


0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:6932次
    • 积分:231
    • 等级:
    • 排名:千里之外
    • 原创:16篇
    • 转载:0篇
    • 译文:0篇
    • 评论:3条
    文章分类