华三交换机配置

原创 2016年08月29日 13:57:26

创建以太网通道

#
interface Bridge-Aggregation 1
 port link-type trunk
 port trunk permit vlan all
#  

将端口添加到以太网通道中

#
interface GigabitEthernet1/0/3
 port link-type trunk
 port trunk permit vlan all
 port link-aggregation group 1
#
#
interface GigabitEthernet1/0/4
 port link-type trunk
 port trunk permit vlan all
 port link-aggregation group 1
#

将端口改为vlan并加入vlan中
vlan需提前创建

#
vlan 10
#
#               
interface GigabitEthernet1/0/48
 port link-type accesss
 port access vlan 10
#    

交换机查看信息

display interface GigabitEthernet 1/0/1 查看端口详细速率
display interface brief
版权声明:本文为博主原创文章,未经博主允许不得转载。

华三交换机的Console和Telnet方式的登陆配置

华三交换机的Console和Telnet方式的登陆配置         交换机登陆配置刚接触交换机的人来说,还是需要下点功夫搞懂的。这是我学习的总结,不足之处还望批评指正。         首先,在配...
  • liyibo373
  • liyibo373
  • 2017年06月06日 11:29
  • 3709

华为华三交换机堆叠配置

堆叠连接方法:   首先要明确一点的是堆叠需要专门的堆叠线,即堆叠电缆。一般在购买交换机时如果设备支持堆叠,会配备1米长或50厘米长的专业堆叠线缆以及相应的堆叠模块或堆叠卡的。   第一步:我们将...
  • xianweijian
  • xianweijian
  • 2015年09月02日 15:33
  • 18763

H3C交换机SNMP配置

1.启动/关闭SNMP Agent服务 在系统视图模式下: 启用:snmp-agent 关闭:undo snmp-agent 注:缺省情况下snmp agent是关闭的 ...
  • keaihuilang
  • keaihuilang
  • 2014年02月08日 13:59
  • 1068

华三S3100V2 、华为5700 交换机 (低端二层)配置

-------------抓住每一次学习的机会,做个有心人 首先 二层交换机 要明确二层交换机只可以配置一个IP地址 作为管理IP ,而且此IP 和正常配置方法不同,只能通过Vlan-interfac...
  • yiluyangguang1234
  • yiluyangguang1234
  • 2015年10月14日 22:14
  • 1087

H3C三层交换机划分VLAN示例

很久很久之前搞Linux端口转发时,借了一台三层交换机,我拿到手还没拆包装箱。不知道是不是因为工作上的这个原因而买的。不过后来实现的端口转发和三层交换机完全不搭边,就不了了之了。现在领导安排我查查...
  • subfate
  • subfate
  • 2015年04月12日 00:31
  • 6526

H3C S5600 交换机SSH登陆的设置

H3C S5600 交换机SSH登陆的设置 一、SSH简介SSH 是Secure Shell(安全外壳)的简称。当用户通过一个不能保证安全的网络环境远程登录到交换机时,SSH 特性可以提供安全的信息保...
  • gxj022
  • gxj022
  • 2009年10月13日 13:37
  • 1581

H3C交换机常用命令汇总

H3C交换机常用命令1.查看Linux下查看端口状态 root@root:~# netstat -an|grep -E "6002|6003"2.H3C交换机显示当前配置 [H3C]display c...
  • xmt1139057136
  • xmt1139057136
  • 2015年06月26日 14:33
  • 6843

华为、华三交换机端口聚合与静态LACP、动态LACP汇聚

我们知道端口聚合能够提高链路的带宽和增加冗余性,目前华为设备负载分担有三种模式,分别是手工负载分担链路聚合和 LACP模式链路聚合以及动态LACP聚合。 手工负载分担模式链路聚合 手工负载分担模式...
  • qq_18831583
  • qq_18831583
  • 2017年12月29日 10:26
  • 704

H3C S6800交换机基本配置命令

进入配置系统 sys 建立聚合链路 interface Bridge-Aggregation 101 description TO_N9805_1 quitinterface Bridge-Aggre...
  • WiseClown
  • WiseClown
  • 2017年04月10日 17:10
  • 1422

华三(h3c)交换机操作命令详解vlan切换

华三(h3c)交换机操作命令详解vlan切换。 以我自己公司的交换机为准,和思科一样的操作,相当方便! 自学上手也快,“?”到底,如果能看到英文的话!!...
  • xmt1139057136
  • xmt1139057136
  • 2014年05月21日 17:30
  • 7754
内容举报
返回顶部
收藏助手
不良信息举报
您举报文章:华三交换机配置
举报原因:
原因补充:

(最多只允许输入30个字)