关闭

This Android SDK requires Android Developer Toolkit version 22.0.0 or above的解决办法

675人阅读 评论(0) 收藏 举报
分类:


找到如下文件

D:\android\sdk\tools\lib\plugin.prop

你的路径可能和我的有所不同

把版本改小一点

# begin plugin.prop

plugin.version=21.0.1

# end plugin.prop


0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:364110次
    • 积分:8897
    • 等级:
    • 排名:第2114名
    • 原创:546篇
    • 转载:0篇
    • 译文:13篇
    • 评论:17条
    文章分类
    最新评论