关闭

ubuntu下安装postgresql 安装

标签: 扩展ubuntupostgresql
317人阅读 评论(0) 收藏 举报
分类:

ubuntu 下安装 postgesql非常简单,主要需要安装的为 postgresql-9.3,postgresql-client-9.3
如需要使用扩展工具,需要安装 postgresql-contrib-9.3

0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:113689次
    • 积分:2657
    • 等级:
    • 排名:第13705名
    • 原创:122篇
    • 转载:16篇
    • 译文:19篇
    • 评论:14条
    文章分类
    最新评论
    我的博客
    我的搜索