Eclipse中android sdk升级ADT版本过低解决办法

找到android_sdk_windows/tools/lib下的plugin.prop文件 # begin plugin.prop plugin.version=21.1.0 # end plugin.prop 修改plugin.version=21.1.0,这个版本号根据你的报错提示写...

2016-11-05 21:45:57

阅读数 2529

评论数 0

Git 操作

创建本地仓库git init 获取远程仓库 git clone [url] 例:git clone https://github.com/you/yourpro.git 创建远程仓库 // 添加一个新的 remote 远程仓库 git remote add [remote-name] [ur...

2016-11-04 16:00:35

阅读数 139

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭