xbwen mongodb

mongodb和java driver的关系如下

1 mongodb 2.4和以上版本,可以被java driver 3.3.0或者2.14.2的版本所支持

2 bugo-mongo的最新版本2.7.0支持mongodb 2.4+和java driver 2.14.2


https://github.com/xbwen/bugu-mongo/wiki/%E5%B9%B6%E8%A1%8C%E6%9F%A5%E8%AF%A2

阅读更多
上一篇openvswitch 2.5 + centos 7
下一篇string
想对作者说点什么? 我来说一句

mongodb安装包

2017年09月07日 51.07MB 下载

MongoDB资料shard,oplog等

2011年06月29日 1.46MB 下载

MongoDB 学习

2011年05月06日 178KB 下载

MongoDB开发应用实践

2011年06月07日 2.38MB 下载

MongoDB使用手册

2011年08月09日 61KB 下载

MongoDB权威指南

2018年03月25日 9.74MB 下载

MongoDB实战

2018年05月22日 27.14MB 下载

MongoDB集群搭建

2017年10月19日 1.1MB 下载

MongoDB权威指南第二版

2017年12月10日 71.05MB 下载

没有更多推荐了,返回首页

关闭
关闭