关于jHispster框架在构建中的出现的error修复

jhipster The JDL object and the database type are both mandatory.这个错误应该是在构建基于jHipster的spring-cloud项目中经常遇到的,因为这个在这个过程中会读取.yo-rc文件,之后生成相关的.json文件,再之后生成...

2019-03-06 15:36:55

阅读数 30

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭