The select cannot be run on any server 报错问题

其实这个是Dynamic web module version和你的tomcat支持的不匹配,

你可以建立一个web项目看看你的可以支持的version


然后修改你的这个项目的Dynamic web module version;

如何修改你项目的Dynamic web module version:可以看这篇文章:

http://blog.csdn.net/java85140031/article/details/12944295

展开阅读全文

没有更多推荐了,返回首页