build_native.py 未找到工程 xxx\proj.android' 可用的 Android 目标平台。 Android 目标平台版本应该大于或等于 20

未指定 Android 目标平台版本,自动查找一个可用版本...  未找到工程 xxx\proj.android' 可用的 Android 目标平台。 Android 目标平台版本应该大于或等于 20。 原因build_native.py需要的环境变量没设置好,加上:ANDROID_SDK_R...

2016-05-09 02:07:37

阅读数 9407

评论数 0

提示
确定要删除当前文章?
取消 删除