dangsh_的博客

dangsh's

解决 You should rebuild using libgmp >= 5 to avoid timing attack vulnerability. (升级GMP)

在一台新的centos6.7开发机,配置完环境后运行django项目如下报错 原因是:在Centos6.7系统中自带GMP version 4,但是一些应用如PyCrypto需要使用GMP >= 5。 需要进行以下处理 yum -y groupinstall...

2019-01-14 21:28:39

阅读数 98

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭