vs2012 使用luainterface

这几天折腾luainterface够呛. 从googlecode:http://code.google.com/p/luainterface/ 下载的的dll基本不能使用,如果需要require系统库时,直接报出错,需要全部编译(包括lua511,luainterface,同时还需要将luain...

2013-02-17 15:48:51

阅读数:5552

评论数:5

提示
确定要删除当前文章?
取消 删除
关闭
关闭