Android中遇见的问题

1.Error:Conflict with dependency 'com.google.code.findbugs:jsr305' in project ':app'. Resolved versions for app (3.0.1) and test app (2.0.1) differ. ...

2018-05-08 16:36:17

阅读数 62

评论数 0

Dagger2的集成

1.build.gradle中添加compile 'com.google.dagger:dagger-android-support:2.11' annotationProcessor 'com.google.dagger:dagger-android-processor:2.11' annota...

2018-05-19 15:52:32

阅读数 267

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭