eclipse luna安装ivy和ivyde插件方法

学习nutch需要安装ivy插件来下载依赖的jar包,所以eclipse要安装此插件。 度娘了一番,有的说不能用eclipse自带安装插件方法,否则后果很严重------eclipse启动不了。所以听此劝告用了link方式安装的。 ivy插件下载的很麻烦,废了九牛二虎之力才下下来,有需要的童鞋可以...

2015-09-23 15:40:56

阅读数 4482

评论数 1

提示
确定要删除当前文章?
取消 删除