Talk is cheap, show me the code

切勿浮沙筑高台,无速成,唯有坚持!

win8系统下安装 .NET Framework 3.5出现错误代码:0x800F0906

最近刚刚安装了一个win8系统,全新的功能,时尚的界面,令人耳目一新,可是问题也随之而来。我在安装思维导图Mindjet MindManager时,程序提示我需要安装.NET Framework 3.5,这是以前在win7系统中所没有的遇到的。于是就下载了一个.NET Framework 3.5的...

2013-12-18 18:51:44

阅读数:31091

评论数:62

提示
确定要删除当前文章?
取消 删除
关闭
关闭