HD2killers的博客

HD2killers的博客

zsh: no matches found不能composer指定版本

composer create-project topthink/think=5.0.* tp50 --prefer-dist # 提示 zsh: no matches found: think=5.0.* 解决 # 编辑 nano ~/.zshrc # 添加 ...

2018-09-19 15:39:53

阅读数 371

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭