iaiti的专栏

万事无她,唯手熟尔。编程种田,相差无几。享受最好,承担最坏。

Linux安装aapt问题之libstdc++-4.4.7-16.el6.i686 != libstdc++-4.4.7-11.el6.x86_64

最近先把业余的ROR放一放,手头上有些工作要处理。以前在windows中获取过apk信息,最近打算在Linux获取apk信息,使工作更加智能化。之前看《The linux command line》的时候以为了解一些基本指令就可以了,可事实上当你要用到这个系统的时候,需要的不止这些。后面要回去学习...

2016-03-03 11:54:33

阅读数:5074

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭