jquery使用整理

为什么使用jqueryjQuery3是jQuery的未来,如果你需要兼容IE6-8,你可以继续使用1.12版本。jQuery3不在兼容ie8以下的。js的入口函数。 windos.reload=function(){ //此处写js }; jquery的入口函数 $(function(){...

2017-12-08 15:48:46

阅读数:76

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭