gulp build时遇到的错误

gulp build构建报错 专栏收录该内容
1 篇文章 0 订阅

首先使用了:
cnpm install
cnpm install gulp (gulp之前安装过 版本:3.9.1)
之后使用gulp build指令就出现了这个错误,如图:

在这里插入图片描述
翻译了一下大概是正则表达式错误,但是我在项目中并没有找到该表达式。
网上这种问题也很少,只能来这里求助了,如果有遇到过的请告知一下解决方法,万分感谢!

  • 0
    点赞
  • 0
    评论
  • 0
    收藏
  • 一键三连
    一键三连
  • 扫一扫,分享海报

相关推荐
©️2020 CSDN 皮肤主题: 数字20 设计师:CSDN官方博客 返回首页
实付
使用余额支付
点击重新获取
扫码支付
钱包余额 0

抵扣说明:

1.余额是钱包充值的虚拟货币,按照1:1的比例进行支付金额的抵扣。
2.余额无法直接购买下载,可以购买VIP、C币套餐、付费专栏及课程。

余额充值