Eclipse Maven 编译错误 Dynamic Web Module 3.1 requires Java 1.7 or newer 解决方案

Eclipse Maven 开发一个 jee 项目时,编译时遇到以下错误: Description Resource Path Location Type Dynamic Web Module 3.1 requires Java 1.7 or newer. bdp line 1 Maven Jav...

2018-09-10 15:47:20

阅读数:12

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭