martinue

用脑袋解决一切= =

UserWarning: invalid index of a 0-dim tensor

将pytorch更新到0.4.0最新版后对0.3.1版本代码会有如下警告,它在提醒用户下个版本这将成为一个错误1.[python] view plain copyUserWarning: invalid index of a 0-dim tensor. This will be an error ...

2018-05-16 20:27:10

阅读数:1275

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭