Android studio 2.2Preview4 中出现 Plugin is too old问题

Android studio Plugin is too old please update to a more recent version, or set

2016-07-06 10:41:00

阅读数 1239

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭