QT5.5.1linux ubuntu16 ldd QWebKitWidget16.so缺少依赖库解决办法

https://blog.csdn.net/caibaihui/article/details/8742619
gstapp-0.10库的安装
sudo apt-get install libgstreamer0.10-dev libgstreamer-plugins-base0.10-dev
在这里插入图片描述
ubuntu libgstapp-0.10.so.0 => not found
libgstinterfaces-0.10.so.0 => not found
libgstpbutils-0.10.so.0 => not found
libgstvideo-0.10.so.0 => not found

©️2020 CSDN 皮肤主题: 大白 设计师: CSDN官方博客 返回首页
实付0元
点击重新获取
扫码支付
钱包余额 0

抵扣说明:

1.余额是钱包充值的虚拟货币,按照1:1的比例进行支付金额的抵扣。
2.余额无法直接购买下载,可以购买VIP、C币套餐、付费专栏及课程。

余额充值