phpstudy漏洞

一直在使用的phpstudy,有以下几个漏洞可能存在着被黑的风险,最好能及时修正。 1.通过修改服务器环境内php.ini文件,将“expose_php = On”修改成“expose_php = Off”然后重启php即可。 2.若无需要可以将一些php的危险函数禁用,打...

2017-01-11 09:02:21

阅读数 3409

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭