叶为正的CSDN博客

厚积薄发 blog.yeweizheng.com

Struts-java.lang.UnsupportedClassVersionError错误

出错代码如下,在网上找了下解决办法,还是没看明白。 说什么编译版本不对。 我的解决就是,直接把原来tomcat6换成7就完事了。2016-7-19 14:31:31 org.apache.catalina.core.AprLifecycleListener init 信息: The Apach...

2016-07-19 14:34:57

阅读数:374

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭