编译dtkwm

版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/qq_32768743/article/details/80690075

安装依赖

sudo apt install pkg-config libqt5x11extras5-dev libxext-dev qtbase5-private-dev x11proto-xext-dev libxcb-util0-dev libdtkcore-dev libmtdev-dev libegl1-mesa-dev libfontconfig1-dev libfreetype6-dev libglib2.0-dev libxrender-dev libudev-dev

然后

阅读更多

没有更多推荐了,返回首页