胡子的博客

做运维十多年,想留下点痕迹,如果能帮到需要的人就更好了

Centos下Yum安装PHP5.5,5.6,7.0

转载自:https://www.cnblogs.com/pangguoming/p/6207970.html Centos下Yum安装PHP5.5,5.6,7.0 默认的版本太低了,手动安装有一些麻烦,想采用Yum安装的可以使用下面的方案: 1.检查当前安装的PHP包 yum list i...

2018-10-11 17:52:22

阅读数 122

评论数 0

提示
确定要删除当前文章?
取消 删除