rainysia的专栏

Let it go

debian(wheezy)安装rabbitMQ,php-amqp来支持消息队列.

php 1. 安装rabbitmq 官方http://previous.rabbitmq.com/ 如果要最新的3.1.x, 需要添加下面的官方的源地址到/etc/apt/sources.list deb http://www.rabbitmq.com/debian/ testing main ...

2014-02-19 18:50:33

阅读数:6033

评论数:0

debian(wheezy) gvim GConf-WARNING **: Client failed to connect to the D-BUS daemon:

最近在打开tmux的时候, 切到root, 执行gvim xxx的时候, 会弹出一个错误 oot@debian:/# gvim 1.txt (gvim:6040): GConf-WARNING **: Client failed to connect to the D-BUS daemon: D...

2014-02-19 11:12:49

阅读数:7745

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭