Error:This Gradle plugin requires Studio 3.0 minimum


        今天遇到了一个Error:This Gradle plugin requires Studio 3.0 minimum这样的问题,我觉得是我的studio的版本不够高,我的studio是2.3.3版本的,导入的项目的版本应该是3.0的,其实我们可以这样,将以下内容添加到gradle.properties中:android.injected.build.model.only.versioned = 3


android.injected.build.model.only.versioned = 3


阅读更多
个人分类: Android之Studio
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

关闭
关闭
关闭