爱冒险的技术宅

这就是我对待梦想的态度.

在Ubuntu 10.10下安装JDK配置Eclipse配置j2me

环境:ubuntu10.10 下载工具:jdk,版本为jdk-6u23-linux-i586.bin。(百度:oracal java) eclipse,版本eclipse-java-helios-SR2-linux-gtk.tar.gz 1。jdk手动安装 新立得无法安装,sudo apt...

2011-03-11 17:45:00

阅读数:3435

评论数:0

提示
确定要删除当前文章?
取消 删除