当前搜索:

Library not loaded: /usr/local/opt/openssl/lib/libssl.1.0.0.dylib (LoadError)出错

/Users/silei/.rvm/rubies/ruby-2.0.0-p247/lib/ruby/2.0.0/rubygems/core_ext/kernel_require.rb:106:in `require': dlopen(/Users/silei/.rvm/rubies/ruby -...
阅读(3760) 评论(0)

Window7—64位:Ruby on Rails - “Add 'gem sqlite3'' to your Gemfile”

解决问题的方法http://stackoverflow.com/questions/17350837/ruby-on-rails-add-gem-sqlite3-to-your-gemfile/17409859 —————————————————下面我来解释一下———————————————...
阅读(1185) 评论(0)
    个人资料
    专栏达人
    等级:
    访问量: 15万+
    积分: 2499
    排名: 1万+
    机器学习 QQ群加入
    博客专栏
    最新评论