Shiro 报错 org.apache.commons.collections.FastHashMap解决办法

org.apache.commons.collections.FastHashMap是因为我在使用BeanUtils包时,当时使用的是最新的1.9.3,但是一运行就会出错,当我把BeanUtilsjar换成1.8.3的版本就好了。 ...

2019-03-22 11:19:50

阅读数 64

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭