redis集群搭建

1、到官网下载Redis版本,我下载的是4.0.9当前最新版本,3.0版本以上才支持集群。2、到官网下载Ruby,我下载的是2.3.7版本,必须下载2.2.2版本以上不然使用集群脚本的时候会提示 requires Ruby version >= 2.2.2。如果使用apt-g...

2018-04-17 00:35:51

阅读数:65

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭