对应Xcode8.X系列下使用Alcatraz加载插件

随着苹果公司更新Xcode8.0 出现了一些不适配的问题,

其中有一个就是之前的开发插件在新的环境中用不了

下面提供了github地址:

https://github.com/LFL2018/XcodePluginUpgrade-LFL

阅读更多
版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/u012701023/article/details/52690838
个人分类: iOS
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭