rpm包安装gcc报错

CentOS 6.5下使用rpm -ivh gcc-4.4.7-4.el6.x86_64.rpm命令安装GCC时提示以下错误: [plain] view plaincopy warning: gcc-4.4.7-4.el6.x86_64.rpm: Header V3 RSA...

2015-10-21 15:12:01

阅读数:580

评论数:0

用rpm包安装gcc

首先到http://vault.centos.org/6.3/os/x86_64/Packages/下载用到的rpm包,包括:ppl-0.10.2-11.el6.x86_64.rpm 、cloog-ppl-0.15.7-1.2.el6.x86_64.rpm 、mpfr-2.4.1-6.el6.x8...

2015-10-21 15:07:29

阅读数:392

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭