皮皮王的专栏

本博客只是个人笔记,非正常实践时间,不对任何人负责,水平有限,只供参考,Nifi大师群:492666008...

centos下安装rabbitMQ

由于RabbitMQ是基于Erlang语言开发的,所以要使用RabbitMQ的前提当然是要安装其运行环境,centos下很方便,直接yum方式安装就好了 1 yum install erlang 安装完ErLang,就可以直接安装RabbitMQ了,可以下载官方的rpm...

2017-09-21 10:14:53

阅读数 304

评论数 0

提示
确定要删除当前文章?
取消 删除