flex advanceddatagrid 去除水印

升级 sdk

出问题的sdk版本 为 flex sdk 3.2

升级到 flex sdk 3.5 就可以了

转载于:https://www.cnblogs.com/thingsoft/archive/2011/08/01/2123777.html

评论将由博主筛选后显示,对所有人可见 | 还能输入1000个字符 “速评一下”
©️2020 CSDN 皮肤主题: 编程工作室 设计师:CSDN官方博客 返回首页