slme入职初体验
 
入职第一天
使用 deepin
安装 lnmp 失败
路由解析: pathinfo
怎么搭建linux 环境,怎么卸载
原因有二:php版本过高 项目环境需要5.4,我跑去安装了php 7 ,nginx没有配置好。

php-fpm  进程管理器。


1.怎么切换php 版本
思路:删除 yum remove php-common
然后安装其版本的
阅读更多
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

不良信息举报

slme入职初体验

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭