华为交换机删除配置命令access_华为2309POE交换机配置请教如何删除undo port trunk allow-pass vlan 1和配置管理WLAN...

请教下如何删除undo port trunk allow-pass vlan 1这句命令和配置管理WLAN和端口如何开WLAN数据,下面是我配置的请指教,因为我以前配置H3C的,现在弄华为的,人人都说配置命令一样,可是我觉得都不一样。下面是我配置一段代码,就是不知道配置管理WLAN没,如management-vlan 40011,可是在dis cu后就是看不到

#

!Software Version V100R005C01SPC100

sysname sandufufengjiudian

#

vlan batch 401 4011 to 4012

#

domain default_admin

#

cluster enable

ntdp enable

ntdp hop 16

ndp enable

#

bpdu enable

#

dhcp enable

#

undo http server enable

#

drop illegal-mac alarm

#

aaa

authentication-scheme default

authorization-scheme default

accounting-scheme default

domain default

domain default_admin

local-user admin password simple admin

local-user admin service-type telnet

#

interface Vlanif4011

ip address 172.24.86.50 255.255.254.0

#

interface Ethernet0/0/1

ntdp enable

ndp enable

#

interface Ethernet0/0/2

ntdp enable

ndp enable

#

interface Ethernet0/0/3

ntdp enable

ndp enable

#

interface Ethernet0/0/4

ntdp enable

ndp enable

#

interface Ethernet0/0/5

ntdp enable

ndp enable

#

interface Ethernet0/0/6

ntdp enable

ndp enable

#

interface Ethernet0/0/7

ntdp enable

ndp enable

#

interface Ethernet0/0/8

port link-type trunk

undo port trunk allow-pass vlan 1

port trunk allow-pass vlan 4011 to 4012

ntdp enable

ndp enable

#

interface GigabitEthernet0/0/1

port link-type trunk

port trunk allow-pass vlan 4011 to 4012

ntdp enable

ndp enable

#

interface NULL0

#

snmp-agent

snmp-agent local-engineid 000007DB7F0000010000660A

snmp-agent sys-info version v3

#

user-interface con 0

idle-timeout 0 0

user-interface vty 0 4

authentication-mode aaa

#

port-group a

#

port-group access

#

return

补充下后面我通过搜索资料,请教下我这命令是不是开通了已经可以让端口访问WLAN数据

interface Ethernet0/0/1

port link-type access

port default vlan 4012

已标记关键词 清除标记
表情包
插入表情
评论将由博主筛选后显示,对所有人可见 | 还能输入1000个字符
相关推荐
©️2020 CSDN 皮肤主题: 深蓝海洋 设计师:CSDN官方博客 返回首页