.net4.0 对3.5的兼容性问题

 客户方的的某些软件环境是4.0,但开发项目环境用的3.5,后来将项目挂上去无法正常运行。

 

解决方法:在服务器上再装个3.5,将本项目应用都3.5下即可正常运行。

阅读更多
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

关闭
关闭
关闭