Python凡人笔记

今天在阅读以前项目代码时,发现里面使用的第三方模块的参数相当诡异,总是对不上。经过分析之后,发现是自己安装的第三方模块跟项目使用的版本不一致。在Python中进行模块/包管理的话,就不得不提到easy_install了,它的好处,“谁用谁知道”啊!!!     一、安装easy_install ...

2013-07-11 13:16:34

阅读数:448

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭