ubuntu系统使用nvidia显卡重构代码错误

本人笔记本,nvidia显卡,系统ubuntu14.04,安装了nvidia-331的显卡驱动,重构OGLDEV的代码,报错:Inconsistency detected by ld.so: dl-version.c: 224: _dl_check_map_versions: Assertion ...

2015-02-08 16:06:52

阅读数:761

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭