docker 6.5的离线安装

准备工作:内核依赖的最低版本是2.6.32 稳定运行版本是3.10输入 uname -r 查看系统版本解压附件,进入该目录步骤一(当前目录):rpm -ivh libcgroup-0.40.rc1-6.el6_5.1.x86_64.rpm步骤二(当前目录):rpm -ivh docker-io-1...

2018-04-12 15:35:24

阅读数 203

评论数 0

提示
确定要删除当前文章?
取消 删除