YEN_CSDN的博客

如果真的相信什么,就要用尽全力去让它发生。

深度学习环境配置- win10+Anoconda3-2.4.0+cuda8.0+TensorFlow-GPU+Pycharm2016测试Demo-GPU加速

前言 本来用的是Python2.7,但最近学习需要用到TensorFlow,TensorFlow支持windows,但tensorflow在windows下只支持python 3.5以上 Anacoda3-4.2.0安装 Anacoda3-4.2.0 Uses python 3.5下...

2018-02-05 17:38:22

阅读数:1547

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭