余熙钰的博客

此情可待成追忆,只是当时已惘然!

Android dependency ‘xxx‘ has different version for the compile错误解决步骤

今天在AndroidStudio中构建项目的时候出现如下错误: Android dependency ‘com.android.support:cardview-v7’ has different version for the compile (27.0.2) and runtime (27....

2018-11-29 09:48:03

阅读数 685

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭