Ubuntu 10.04 安装 Redmine 2.0 与 Apache2 集成配置

零、注意事项 1、使用Ruby 1.9 + Redmine 2.0,有些插件安装时可能会出现问题,例如: A、Scrum插件scrum-pm(redmine_sprints) Error message: no such file to load -- dispatcher Except...

2012-08-09 22:58:47

阅读数:1259

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭